KORG app ヘルプセンター

Mac が Bluetooth 4.0 に対応しているか分かりません。

下記の機種が Bluetooth 4.0 に対応しています。

  • MacBook (Early 2015 以降)
  • MacBook Air (Mid 2012 以降)
  • MacBook Pro (Mid 2012 以降)
  • Mac mini (Mid 2011 以降)
  • iMac (Late 2012 以降)
  • Mac Pro (Late 2013 以降)

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

コメント

ログインしてコメントを残してください。