KORG app ヘルプセンター

KLC-1 / AE / VMS20 v1.0 ~ 1.1を使用していますが、最新版にアップデートできますか?

KLC-1 / AE / VMS20 v1.0 ~ 1.1のユーザー様、v1.2 Upgradeをご購入いただくことで、各ソフトウェアを最新版へアップグレードできます。

"v1.2 Upgrade" のご購入はこちら。 KORG USER NET SHOP.

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

コメント

ログインしてコメントを残してください。