KORG app ヘルプセンター

どの iPhone で動きますか?

iKaossilator バージョン3はiOS 7以降に対応しており、iPhone 4 以降で動作します。

iOS 6以前の開発は終了しており、既にご購入いただいているiPhone 3GSのユーザー様は、バージョン2までをご利用いただけます。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

コメント

ログインしてコメントを残してください。